Commit e136f66c authored by dimitrisCBR's avatar dimitrisCBR
Browse files

Update .aar lib and gradle dependency to SDK version 1.3.2

parent 9ad23b01
......@@ -61,7 +61,7 @@ dependencies {
implementation 'com.google.firebase:firebase-core:18.0.3'
implementation 'com.google.firebase:firebase-messaging:21.1.0'
implementation('com.futurae.sdk:futuraekit:1.3.1')
implementation('com.futurae.sdk:futuraekit:1.3.2')
// Use these if you are NOT using Maven
// implementation 'com.squareup.retrofit2:retrofit:2.4.0'
......
No preview for this file type
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment